Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Ajudem a desvendar meu XBOX - Parte2
#1
Lightbulb 
Registrar ou logar para visualizar
Username:
Password:
Please note that passwords are case sensitive.
(Lost your password?)

Reply Subir
#2
Mas o círculo frontal dele ascende quando vc liga e depois apaga,ou não dá sinal nenhum de vida,mesmo na hora que liga?
Se ele não dá sinal nenhum,está com os leds ou os circuito de proteção,ou o fusistor de potência queimado,não deixando os leds ascenderem,porém funcionando normalmente a função de ligar.
Porém,se ele ascende quando vc liga,dá algum sinal de vida,é simples,está desabilitado,desligado,pois na dash vc pode escolher a cor que quer deixar ali (verde,vermelho,laranja ou ciclos),mas tbm pode deixar desligado essa função e quando inicia a dash dele ele apaga,isso não é defeito.....
Quanto as outras opções,não vejo nada de anormal.....
Só na segunda "SYSTEM INFO" a sua "fan" (Cooler ou ventoinha) que está em 20% e pode danificar seu console,recomendo deixar no máximo,não dá nenhum problema,porém fica a seu critério...
Reply Subir
#3
(06-14-2014, 01:05 PM)leozaogh3 Wrote: Mas o círculo frontal dele ascende quando vc liga e depois apaga,ou não dá sinal nenhum de vida,mesmo na hora que liga?
Se ele não dá sinal nenhum,está com os leds ou os circuito de proteção,ou o fusistor de potência queimado,não deixando os leds ascenderem,porém funcionando normalmente a função de ligar.
Porém,se ele ascende quando vc liga,dá algum sinal de vida,é simples,está desabilitado,desligado,pois na dash vc pode escolher a cor que quer deixar ali (verde,vermelho,laranja ou ciclos),mas tbm pode deixar desligado essa função e quando inicia a dash dele ele apaga,isso não é defeito.....
Quanto as outras opções,não vejo nada de anormal.....
Só na segunda "SYSTEM INFO" a sua "fan" (Cooler ou ventoinha) que está em 20% e pode danificar seu console,recomendo deixar no máximo,não dá nenhum problema,porém fica a seu critério...


Beleza Leozão?

Então cara eu peguei ele tem pouco tempo, me lembro que ele chegou a acender a luz do ejetc mas me lembro que as vezes ela parece que ia acendendo lentamente começava bem claro e depois ficava normal, depois que eu removi o drive de dvd pra ver o problema da bandeja que não ejeta e montei tudo de novo agora ele não acende mais a luz do led, não acende em momento algum, quando eu comprei achei que tivesse feito um bom negócio, ele veio com 3 controles bem conservados, destravado com chip xecuter 2 e com hd de 120gb.. mas com esses probleminhas do drive e agora da luz to achando que não foi tão bom negócio assim, mas fazer o que, as vezes o barato sai caro mesmo.


Obrigado pela ajuda.
Reply Subir
#4
Cara,mais,ele não está funcionando?
Se está funcionando normalmente,fora os leds frontais não ascenderem,não há nenhum problema,o importante é ele funcionar.
Se realmente for constatado defeito na plaquinha,ou nos leds,existe um reparo que resolve,mas,se funciona de boa,desbloqueio 100% e os jogos pegando legal,...não há porque se arrepender......
Só acho que vc deveria aumentar a velocidade do cooler,caso contrário,poderá ter problemas futuros.....
Reply Subir
#5
(06-15-2014, 03:46 AM)leozaogh3 Wrote: Cara,mais,ele não está funcionando?
Se está funcionando normalmente,fora os leds frontais não ascenderem,não há nenhum problema,o importante é ele funcionar.
Se realmente for constatado defeito na plaquinha,ou nos leds,existe um reparo que resolve,mas,se funciona de boa,desbloqueio 100% e os jogos pegando legal,...não há porque se arrepender......
Só acho que vc deveria aumentar a velocidade do cooler,caso contrário,poderá ter problemas futuros.....


Tranquilo Leozão


Vou aumentar o cooler e deixar no máximo. Cara você que é tecnico não tem algum drive de xbox sobrando aí? to querendo comprar um pra substituir o meu da philips que não ejeta a gaveta.


Valeu
Reply Subir


Forum Jump:


Users browsing this thread: 1 Guest(s)