Thread Rating:
  • 1 Vote(s) - 5 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Fleshear Chip para HDs maiores que 137GB
#31
Registrar ou logar para visualizar
Username:
Password:
Please note that passwords are case sensitive.
(Lost your password?)

Reply Subir
#32
Segundo a sua imagem,é simples,basta vc editar o evox.ini de acordo com seu Chip Type que aparece na imagem.
Reply Subir
#33
(11-16-2014, 05:42 PM)leozaogh3 Wrote: Segundo a sua imagem,é simples,basta vc editar o evox.ini de acordo com seu Chip Type que aparece na imagem.

Vc diz na hora de preparar para flashear ou depois de pronto? se puder me de a dica como faz.
Obrigado
Reply Subir
#34
Sim,antes de flashear ,..na configuração antes de tudo......
Reply Subir
#35
(11-23-2014, 01:48 AM)leozaogh3 Wrote: Sim,antes de flashear ,..na configuração antes de tudo......

Deu certo e tudo tá funcionando, mas o logo do xbox ficou apagado! já viu isso acontecer ? será que tem como consertar?
[Image: 2cgybs2.jpg]
Reply Subir
#36
Vc deve ter mechido nas cores não foi,dá pra ver que ele esta em preto e cinza,...vc sem duvidas alterou aquelas barrinhas das cores pois isso não acontece de jeito nenhum caso vc não mecha lá......
Nesse caso,..pelo EVTOOLS,vc teria que reconfigurar somente as partes das cores do logo,..logo a sua esquerda,..mas teria que mandar flashear de novo,..o que não se é recomendado,pois pode corromper a bios já que foi feito corretamente o flash,......mas pode fazer mais uma vez e decida bem as cores que vc quer desta vez....
Reply Subir
#37
(11-30-2014, 10:53 AM)leozaogh3 Wrote: Vc deve ter mechido nas cores não foi,dá pra ver que ele esta em preto e cinza,...vc sem duvidas alterou aquelas barrinhas das cores pois isso não acontece de jeito nenhum caso vc não mecha lá......
Nesse caso,..pelo EVTOOLS,vc teria que reconfigurar somente as partes das cores do logo,..logo a sua esquerda,..mas teria que mandar flashear de novo,..o que não se é recomendado,pois pode corromper a bios já que foi feito corretamente o flash,......mas pode fazer mais uma vez e decida bem as cores que vc quer desta vez....

Eita não sabia que não podia ficar flasheando, o que fiz foi colocar as cores em default dai ficou assim, tentei mais uma vez e continuou na mesma, já na terceira usei suas configurações que acompanham o pacote e ficou laranja, gostei muito e vou deixar assim mesmo já que possuo outro xbox tsop com as cores originais do logo, agradeço pela ajuda.
Reply Subir
#38
Que bom que funcionou,...parabéns...
Reply Subir
#39
Onde baixo o spiderchip?
Reply Subir
#40
(04-17-2015, 09:26 PM)alanfast Wrote: Onde baixo o spiderchip?
Aqui:
Code:
http://www.4shared.com/file/RdZtK2dK/spiderchip_reflash_xbox.html

Boa sorte !
[Image: WxShlcI.png]
Reply Subir


Forum Jump:


Users browsing this thread: 1 Guest(s)